cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jorg Heymans <jheym...@apache.org>
Subject Re: [VOTE] Drop JDK1.3 support after 2.1.10 release
Date Thu, 14 Dec 2006 18:51:26 GMT
Alfred Nathaniel wrote:
> The current mantra is that Cocoon 2.1 is JDK1.3+ compatible and only
> from Cocoon 2.2 onwards JDK1.4+ is required.
> 

+1


Jorg


Mime
View raw message