cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Peter Hunsberger" <peter.hunsber...@gmail.com>
Subject Re: [VOTE] Drop JDK1.3 support after 2.1.10 release
Date Thu, 14 Dec 2006 21:12:57 GMT
On 12/13/06, Alfred Nathaniel <a.nathaniel@bluewin.ch> wrote:
> I therefore propose to declare 2.1.10 the last release with JDK1.3
> compatibility.
>

+1 - it seems like Veja Due all over again...

-- 
Peter Hunsberger

Mime
View raw message