cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Bertrand Delacretaz" <bdelacre...@apache.org>
Subject Re: [HEADS-UP] Cocoon 2.2 and java 1.5 revisited.
Date Mon, 09 Oct 2006 18:22:41 GMT
On 10/9/06, Antonio Gallardo <agallardo@agssa.net> wrote:
> ...Just some question: it is the same for 2.1, right? What is 2 different
> blocks with different jvm requirement needs the same jar?...

I was mainly thinking about 2.2, but in your case, if a jar is
compiled for 1.4 it will work with 1.5, right?

-Bertrand

Mime
View raw message