cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Joerg Heinicke <joerg.heini...@gmx.de>
Subject Re: [Vote] Java 5 as minimum JDK requirement
Date Tue, 15 Aug 2006 07:34:45 GMT
Joerg Heinicke <joerg.heinicke <at> gmx.de> writes:

> No, no. Please stay serious. There are other playgrounds to explore Java 
> 5. It must not be Cocoon.

I made a typical error of Germans here. While "must" in English and "muss" in
German can be translated directly into eachother their negations have quite
different meanings. The sentence should read: "It does not need to be Cocoon."

Jörg


Mime
View raw message