cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jorg Heymans ...@domek.be>
Subject Re: [vote] Use servlet API 2.4 in trunk
Date Tue, 08 Aug 2006 16:47:29 GMT


Reinhard Poetz wrote:
> 
> I propose switching to servlet API 2.4 in *trunk*. This shouldn't cause
> any problems as a stable version of Tomcat (5.0.16), the reference
> implementation for servlet containers, is available since Dec, 4th 2003.
> 

+1


Mime
View raw message