cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ralph Goers <Ralph.Go...@dslextreme.com>
Subject Re: [Vote] Java 5 as minimum JDK requirement
Date Tue, 08 Aug 2006 13:52:07 GMT
Reinhard Poetz wrote:
>
> As Java 5 was released almost 2 years ago, I propose making it the 
> minimum requirement for trunk and all artifacts released from there.
>
+1

Ralph


Mime
View raw message