cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Reinhard Poetz <reinh...@apache.org>
Subject Re: [RT] Set min JVM to 1.4 after 2.1.9?
Date Sat, 25 Mar 2006 14:43:12 GMT
Vadim Gritsenko wrote:

> Completely agree: next release can use ant build, it does not have to be 
> maven

I hope that my recent work on the deployer for monolithic Cocoon apps has solved 
the remaining problems with the build system. There is some work left as 
described in my other mail, but that needs to be done anyway.

-- 
Reinhard Pötz           Independent Consultant, Trainer & (IT)-Coach 

{Software Engineering, Open Source, Web Applications, Apache Cocoon}

                                        web(log): http://www.poetz.cc
--------------------------------------------------------------------

	

	
		
___________________________________________________________ 
Telefonate ohne weitere Kosten vom PC zum PC: http://messenger.yahoo.de

Mime
View raw message