cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Vadim Gritsenko <va...@reverycodes.com>
Subject Re: [RT] Set min JVM to 1.4 after 2.1.9?
Date Fri, 24 Mar 2006 18:23:18 GMT
Antonio Gallardo wrote:
> WDYT?

I agree with all points, but personally I'd prefer to release 2.2 (defined as: 
2.1 + new core + mvn monolithic build) and stop maintenance of 2.1 branch. Don't 
you think this will be a better alternative? :)

Vadim

Mime
View raw message