cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 36251] - Compiling Cocoon 2.1.7 not possible with JDK 1.4.1_01
Date Sat, 17 Sep 2005 07:04:48 GMT
DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG·
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://issues.apache.org/bugzilla/show_bug.cgi?id=36251>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND·
INSERTED IN THE BUG DATABASE.

http://issues.apache.org/bugzilla/show_bug.cgi?id=36251





------- Additional Comments From joerg.heinicke@gmx.de  2005-09-17 09:04 -------
IMO we should stay compatible with 1.4.1 as long as we stay compatible with 1.3
- and this will be with the 2.1 branch. I don't know what should have changed
from 1.3 to 1.4.1 and back to 1.4.2 though.

-- 
Configure bugmail: http://issues.apache.org/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.

Mime
View raw message