cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Vadim Gritsenko <va...@reverycodes.com>
Subject Re: CoWarp (was Re: svn commit: r232855...)
Date Wed, 17 Aug 2005 03:27:30 GMT
Antonio Gallardo wrote:
> If ..., I will like to propose for the next cocoon 2.1.x 
> release to set the monimal JVM requirement to 1.4.
> 
> Can I start a vote about moving to 1.4?

-1 for change of JVM requirement in the 2.1.8 release, which should be released 
ASAP anyway - it is delayed too much already.

+1 for the change in any release after 2.1.8.

Vadim

Mime
View raw message