cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Antonio Gallardo" <agalla...@agssa.net>
Subject RE: JDK 1.3 build fails
Date Thu, 11 Nov 2004 02:58:07 GMT
Carsten Ziegeler dijo:
> Cocoon 2.1.x must build with JDK 1.3 - so we really should fix this!
> Why do I need 1.4 for OJB and scratchpad?

Because there are libraries that use 1.4 API. ;-)

Best Regards,

Antonio Gallardo


Mime
View raw message