cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Antonio Gallardo" <agalla...@agssa.net>
Subject Re: [SOLVED]Re: 2.1.6 build failed on block javaflow with zip file source
Date Tue, 23 Nov 2004 04:42:27 GMT
roy huang dijo:
>    I recheck all the lib,cocoon 2.1.6 change endorsed lib xalan.jar to
> xalan-2.6.1-dev-20041008T0304.jar.My jdk endorsed is still
> xalan-2.6.0.jar.Replace the xalan jar,everything's fine now.
>    Thanks.

What xalan version you have in jdk endorsed?

Best Regards,

Antonio Gallardo.


Mime
View raw message