cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Antonio Gallardo" <agalla...@agssa.net>
Subject Re: [VOTE] Upgrade HSQLDB to 1.7.2 in 2.1.6-dev
Date Thu, 28 Oct 2004 07:04:14 GMT
Ugo Cei dijo:
> I'd rather spend some time trying to integrate Apache Derby instead ;-)

This was the planned next vote! ;-)

Replace HSQLDB with Apache Derby or something like that. I still have no
idea and need to make a small research before.

Best Regards,

Antonio Gallardo


Mime
View raw message