cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ugo Cei <...@apache.org>
Subject Re: [VOTE] Remove excalibur instrumentation support from 2.2
Date Sun, 24 Oct 2004 21:45:46 GMT
Il giorno 24/ott/04, alle 15:32, Carsten Ziegeler ha scritto:

> The ECM++ is now integrated in 2.2 and it seems that most things
> are running again - even simple XSP pages (haven't tested more yet).

Thank you Carsten. You did an outstanding job.

> So, please cast your votes on removing the support starting with 2.2:

+1

	Ugo

-- 
Ugo Cei - http://beblogging.com/

Mime
View raw message