cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Andrzej Jan Taramina" <andr...@chaeron.com>
Subject Re: JVM 1.3.x?
Date Sun, 09 May 2004 00:00:43 GMT
Joerg:

> We have still 1.3 as requirement. If you have any problem with it, tell 
> it us.

Thanks...good to know that only JDK 1.3 is required for Cocoon at this point, 
since many large clients are not yet on 1.4.


Andrzej Jan Taramina
Chaeron Corporation: Enterprise System Solutions
http://www.chaeron.com


Mime
View raw message