cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Andrzej Jan Taramina" <andr...@chaeron.com>
Subject JVM 1.3.x?
Date Sat, 08 May 2004 13:03:38 GMT
Will Cocoon 2.1.4 run on a 1.3.x JVM or does it require a 1.4.x version?

Thanks!
Andrzej Jan Taramina
Chaeron Corporation: Enterprise System Solutions
http://www.chaeron.com


Mime
View raw message