cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Mark Lundquist>
Subject Re: [Vote] notation of blocks selection properties
Date Thu, 01 Apr 2004 22:59:48 GMT

On Apr 1, 2004, at 11:45 AM, Tony Collen wrote:

> Better to use a single positive instead of a double negative ;)

Or in other words, better not to use a double negative :-)

If my +1 counted, I'd give it to
> [X] include.block.blockname=true|false

I don't know if it's because I'm a native English speaker, but the 
sense always seemed bass-ackwards to me too :-)

View raw message