cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Joerg Heinicke <joerg.heini...@gmx.de>
Subject Re: Update to batik 1.5.1
Date Tue, 02 Mar 2004 23:43:50 GMT
On 28.02.2004 04:00, Carlos Araya wrote:

> Before you go updating the libraries, realize that FOP on Cocoon's CVS
> depends on a specific version of Batik... PLEASE, please don't update
> without knowing what the dependencies are.

Carlos, do you use the current combination of Fop 0.20.5 and Batik 1.5? 
Do they work for you?

Joerg

Mime
View raw message