cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Antonio Gallardo" <agalla...@agssa.net>
Subject RE: [HELP!] - RE: Java chokes on logkit-1.2.2
Date Wed, 03 Mar 2004 15:47:29 GMT
Carsten Ziegeler dijo:
> Sure, update the CVS (and please also the 2.2 version, it's the
> same jar).

Maybe, sight.

> Now, interestingly, I don't have any problems with it - perhaps
> because I'm using this great and stable W2K and XP system?

lol.  :-DDDD

Seriously, I will now update the logkit jar in both CVS 2.1 and 2.2.

Best Regards,

Antonio Gallardo



Mime
View raw message