cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ralph Goers <Ralph.Go...@digitalinsight.com>
Subject RE: Momento Zip Distribution
Date Sat, 21 Feb 2004 23:37:34 GMT
I'm just curious if JDK 1.3 support will be required when 2.2 is released.
How does the decision get made to only support 1.4+? 

 -----Original Message-----
From: 	Antonio Gallardo [mailto:agallardo@agssa.net] 
Sent:	Saturday, February 21, 2004 2:39 PM
To:	dev@cocoon.apache.org
Subject:	Re: Momento Zip Distribution


We will need here JDK 1.3 compatibility. Maybe a recompilation is enough.

Best Regards,

Antonio Gallardo

Mime
View raw message