cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Carlos Araya" <car...@cvc.edu>
Subject Re: Update to batik 1.5.1
Date Sat, 28 Feb 2004 03:00:13 GMT
Antonio:

Before you go updating the libraries, realize that FOP on Cocoon's CVS
depends on a specific version of Batik... PLEASE, please don't update
without knowing what the dependencies are.

Carlos

----- Original Message ----- 
From: "Antonio Gallardo" <agallardo@agssa.net>
To: <dev@cocoon.apache.org>
Sent: Friday, February 27, 2004 16:09
Subject: Update to batik 1.5.1


> Hi:
>
> Batik 1.5.1 was released on feb, 20th. I don't have idea how to update
> this lib. Please help. :-D
>
> Best Regards,
>
> Antonio Gallardo
>


Mime
View raw message