cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From mratl...@collegenet.com
Subject Re: Error when starting Tomcat 4.1.24 with Cocoon 2.1.2
Date Thu, 16 Oct 2003 23:55:20 GMT
...and make sure you build clean (doh!)

"Antonio Gallardo" <agallardo@agsoftware.dnsalias.com> wrote on 10/14/2003 
05:28:30 PM:

> > Sylvain,
> >
> > I get same errors (scores of them) using build from latest CVS.
> 
> Turn off the deli block.
> 
> Best Regards,
> 
> Antonio Gallardo
> 
> 
> 

Mime
View raw message