cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jason Harenski <ja...@fullerene.com>
Subject Another reason Re: Release 2.1.1 ASAP (was: Cocoon not able to read external URLs VIA Proxy Servers)
Date Fri, 15 Aug 2003 18:16:16 GMT
Hello.

I am trying to install 2.1 on a brand new, just-opened-the-box system 
and I get a build error. I'm not at all familiar with the new build 
system, so I'm trying to navigate the build files myself.  This looks 
like a minor (classpath?) oversight of some sort, but it prevents the 
default build from working.

http://nagoya.apache.org/bugzilla/show_bug.cgi?id=22443


Any help or pointers about where to look would be appreciated.

For the record, I was following the steps on 
http://cocoon.apache.org/2.1/installing/index.html until I came a 
cropper on the build.


Mime
View raw message