cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From volker.schm...@basf-it-services.com
Subject ToDo about excalibur libs
Date Tue, 29 Jul 2003 20:46:18 GMT
I found this todo in the status file:

<action context="code" assigned-to="open">
      For 2.1: use (only) released versions of excalibur (collections,
      concurrent, source, store, xmlutil). This requires a release of those
      components in excalibur.
</action>

In my Eclipse workspace Cocoon compile without "excalibur collections" and
"excalibur concurrent". So I think we only need a released version of
source, store and xmlutil ;-)

Volker


Mime
View raw message