cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ugo Cei <u....@cbim.it>
Subject Re: [FYI] Tomcat 4.1.21, JDK 1.4 and endorsed libs
Date Fri, 07 Mar 2003 18:19:53 GMT
Hunsberger, Peter wrote:
> Ugo Cei <u.cei@cbim.it> wrote:
>>I've also managed to get Tomcat 4.1.21 + Cocoon 2.1-dev + BEA 
>>JRockit 8 
>>running together under RedHat Linux 8. With Tomcat 4.1.18, I coulnd't 
>>make the problem described in the abovementioned messages go away, no 
>>matter what I put in <whatever>/endorsed.
> Sorry, can't help you there...

I don't need help, it works with Tomcat 4.1.21 and it looks quite fast, 
but I need to do a better benchmark. Thanks anyway ;-)

	Ugo


-- 
Ugo Cei - Consorzio di Bioingegneria e Informatica Medica
P.le Volontari del Sangue, 2 - 27100 Pavia - Italy
Phone: +39.0382.525100 - E-mail: u.cei@cbim.it


Mime
View raw message