cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Upayavira">
Subject Invalid configuration schema version
Date Mon, 24 Feb 2003 17:17:11 GMT
I'm running the latest CVS, and when I try to run the CLI (from within IDEA), I get:

org.apache.avalon.framework.configuration.ConfigurationException: Invalid 
configuration schema version. Must be '2.0'.

It is thrown in, line 382. How do I get past this?

Regards, Upayavira

View raw message