cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From <Sylvain.The...@swisscom.com>
Subject Cocoon 2.1 - JDK 1.4
Date Thu, 04 Jul 2002 14:45:44 GMT
Do you need to have JDK 1.4 to run Cocoon 2.1?

JDK 1.3.1 OK?


Thank you
Sylvain

---------------------------------------------------------------------
To unsubscribe, e-mail: cocoon-dev-unsubscribe@xml.apache.org
For additional commands, email: cocoon-dev-help@xml.apache.org


Mime
View raw message