cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Sebastian Bergmann <li...@sebastian-bergmann.de>
Subject Re: Installation Trouble
Date Wed, 27 Feb 2002 21:43:43 GMT
Georg Von Sperling wrote:
> Use Tomcat 4.0.1. No one seems to be able to get a definitive answer on
> how to get 4.0.2 working with cocoon2.

  Java 2 SDK 1.4, Tomcat 4.0.1 and Cocoon 2.0.2-dev _works_.

  Thanks,
Sebastian

-- 
  Sebastian Bergmann
  http://sebastian-bergmann.de/                 http://phpOpenTracker.de/

  Did I help you? Consider a gift: http://wishlist.sebastian-bergmann.de/

---------------------------------------------------------------------
To unsubscribe, e-mail: cocoon-dev-unsubscribe@xml.apache.org
For additional commands, email: cocoon-dev-help@xml.apache.org


Mime
View raw message