cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 5182] - [Patch] FilesystemQueueImpl.java does not compile with latest Avalon.
Date Thu, 24 Jan 2002 20:00:13 GMT
DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG 
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://nagoya.apache.org/bugzilla/show_bug.cgi?id=5182>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND 
INSERTED IN THE BUG DATABASE.

http://nagoya.apache.org/bugzilla/show_bug.cgi?id=5182

[Patch] FilesystemQueueImpl.java does not compile with latest Avalon.





------- Additional Comments From g-froehlich@gmx.de  2002-01-24 20:00 -------
Sorry, but I think you can forget the 2.0 branch when the the 2.01 version is 
release soon! 2.01 works with the new Avalon relaese well.

Am I wrong here?
  Gerhard

---------------------------------------------------------------------
To unsubscribe, e-mail: cocoon-dev-unsubscribe@xml.apache.org
For additional commands, email: cocoon-dev-help@xml.apache.org


Mime
View raw message