cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "LEUZINGER Claude (DSIT-EX)" <claude.leuzin...@sncf.fr>
Subject RE: Cocoon 2.0 installation
Date Fri, 28 Dec 2001 08:52:18 GMT
It works well with cocoon 2.0 and Tomcat 3.2.2 (with NT4.0 or win98) i
have'nt tried with the other versions of tomcat. 
I have had a problem with xerces_1_4_4.jar but it was OK with
xerces_1_4_3.jar (renamed in parser.jar).
(don't forget to remove tomcat's work directory before another try). 
 
Claude Leuzinger.
 

-----Message d'origine-----
De : reachsumit@hotmail.com [mailto:reachsumit@hotmail.com]
Envoyé : jeudi 27 décembre 2001 17:41
À : cocoon-dev@xml.apache.org
Objet : Cocoon 2.0 installation


hi everybody,
can anyboody tell me  wht 's the best coompatible tomcat version for cocooon
2.0
i  have  tried  the following but i am  not succes  full yet
1]tomact  3.2.1 with  cocoon 2.0
2]tomcat  3.2.4 with  cocoon 2.0 
3]tomcat  3.3 with  cocoon 2.0 
4]tomcat  4.0 with  cocoon 2.0 
 
help needed .
regards
 
suumit


Mime
View raw message