cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Sérgio Carvalho <sergio.carva...@acm.org>
Subject Re: Cocoon 2.0 installation
Date Fri, 28 Dec 2001 14:58:42 GMT

My best experience so far has been with Tomcat 4, Cocoon 2.0 final on
Linux.


On Thu, 2001-12-27 at 16:41, reachsumit@hotmail.com wrote:
> hi everybody,
> can anyboody tell me  wht 's the best coompatible tomcat version for cocooon 2.0
> i  have  tried  the following but i am  not succes  full yet
> 1]tomact  3.2.1 with  cocoon 2.0
> 2]tomcat  3.2.4 with  cocoon 2.0
> 3]tomcat  3.3 with  cocoon 2.0
> 4]tomcat  4.0 with  cocoon 2.0
> 
> help needed .
> regards
> 
> suumit
-- 
Sergio Carvalho
---------------
sergio.carvalho@acm.org

If at first you don't succeed, skydiving is not for you


---------------------------------------------------------------------
To unsubscribe, e-mail: cocoon-dev-unsubscribe@xml.apache.org
For additional commands, email: cocoon-dev-help@xml.apache.org


Mime
View raw message