cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Drasko Kokic <drasko_ko...@yahoo.com>
Subject Cocoon 1.8.2 on Tomcat 3.3
Date Sat, 03 Nov 2001 18:11:41 GMT
Hi there,

would anybody know if there is a new version of
Cocoon1 which is fixing the problem with resource
loader when used on Tomcat 3.3 ?!
Is there any new patch release being planed or Cocoon1
finished with version 1.8.2 (from 26.01.01)?!
Is Cocoon1 website being updated, as there is no info
about installing it on newer servlet engines?!

TIA
Drasko


__________________________________________________
Do You Yahoo!?
Find a job, post your resume.
http://careers.yahoo.com

---------------------------------------------------------------------
To unsubscribe, e-mail: cocoon-dev-unsubscribe@xml.apache.org
For additional commands, email: cocoon-dev-help@xml.apache.org


Mime
View raw message