cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Adnan Zelkanovic" <>
Subject AW: How do I use the latest version of FOP with Cocoon1.8?
Date Tue, 16 Oct 2001 08:58:34 GMT
I tried it too, but the only thing I get was an "Incompatible Object"-Error.
So I had to install Cocoon2, which was not easy, because of Tomcat.
I don't think, that you can run FOP higher than 0.15 with Cocoon-1.8.x !

View raw message