cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Adnan Zelkanovic" <a.zelkano...@allgaeu.net>
Subject FOP & Cocoon1
Date Wed, 10 Oct 2001 13:58:32 GMT
hello,

can I run a FOP-engine higher than FOP-0.15 with my Cocoon-1.8.2?
Or, do I need Cocoon2 for FOP higher than FOP-0.15.
I'm asking this question because I've tried to update FOP-0.15 with a higher
version on my Cocoon-1.8.2.
But it still didn't work. I always get an "incompatible object"-error.
Did anybody solved this problem?



Mit freundlichen Grüßen

Adnan Zelkanovic
allgäuNet.Onlinedienste GmbH

Nebelhornstraße 8
86807 Buchloe
Tel. (08241) 96869-33
Fax  (08241) 96869-26
http://www.allgaeu.net
e-mail: a.zelkanovic@allgaeu.net

ein Unternehmen der abc.Mediengruppe



---------------------------------------------------------------------
To unsubscribe, e-mail: cocoon-dev-unsubscribe@xml.apache.org
For additional commands, email: cocoon-dev-help@xml.apache.org


Mime
View raw message