cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Stefano Mazzocchi <>
Subject Re: AW: AW: AW: How do I use the latest version of FOP with Cocoon1.8?
Date Thu, 18 Oct 2001 10:29:23 GMT
Adnan Zelkanovic wrote:
> Because I only need the newest FOP, not the newest Cocoon.
> And 2nd reason: Cocoon2 is to difficult to handle with, because of Tomcat.

Please elaborate this.


To unsubscribe, e-mail:
For additional commands, email:

View raw message