cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Berin Loritsch <blorit...@apache.org>
Subject Re: AW: AW: How do I use the latest version of FOP with Cocoon1.8?
Date Tue, 16 Oct 2001 13:52:50 GMT
Adnan Zelkanovic wrote:
> 
> Could someone give me more infos about that?
> Because, it's very, very interesting.
> I only need FOP higher than 0.15; if I can
> run it without installing Cocoon2 I would be very happy.
> So, please, if anybody now about it, don't hesitate to post.

Why don't you want to use Cocoon version 2?

---------------------------------------------------------------------
To unsubscribe, e-mail: cocoon-dev-unsubscribe@xml.apache.org
For additional commands, email: cocoon-dev-help@xml.apache.org


Mime
View raw message