cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Guillaume Rousse <>
Subject Exact dependencies needed for cocoon 1
Date Thu, 06 Sep 2001 14:36:34 GMT
I'm trying to figure out which exact libraries version are needed for 
building cocoon 1.8.2
Current fop 0.20.1 doesn't work, but provided jar shows à 0.15.0, so it's OK. 
However, it doesn't work with turbine 2.1.1-dev (from CVS), and i can't 
figure wich version correspond to the provided turbine-pool.jar...
Guillaume Rousse <>
GPG key

To unsubscribe, e-mail:
For additional commands, email:

View raw message