cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Vadim Gritsenko" <vgritse...@hns.com>
Subject RE: [C2.1] Problems retrieving images from cache in latest CVS
Date Fri, 24 Aug 2001 13:07:21 GMT
I've seen this couple of times. Do you use Resin?

Vadim

> -----Original Message-----
> From: Stuart Roebuck [mailto:stuart.roebuck@adolos.co.uk]
> Sent: Friday, August 24, 2001 8:52 AM
> To: cocoon-dev@xml.apache.org
> Subject: [C2.1] Problems retrieving images from cache in latest CVS
> 
> 
> Using the latest CVS of 2.1 if you re-request an image file (i.e. request 
> it from cache) it appears to return a null or invalid result, although the 
> logs show no sign of anything going wrong.
> 
> Stuart.
> 
> -------------------------------------------------------------------------
> Stuart Roebuck                                  stuart.roebuck@adolos.com
> Lead Developer                               Java, XML, MacOS X, XP, etc.
> ADOLOS                                           <http://www.adolos.com/>
> 
> 
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: cocoon-dev-unsubscribe@xml.apache.org
> For additional commands, email: cocoon-dev-help@xml.apache.org
> 

---------------------------------------------------------------------
To unsubscribe, e-mail: cocoon-dev-unsubscribe@xml.apache.org
For additional commands, email: cocoon-dev-help@xml.apache.org


Mime
View raw message