cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Torsten Curdt" <>
Subject broken CVS version?
Date Fri, 04 May 2001 13:29:31 GMT
My last full checkout from the 30.4. works just fine.
Now did a full checkout again and it is broken. (Catalina
says: IncompatibleClassException at Servlet.init)
Did I miss something?
Still running the tomcat 4.0-b3 release...

To unsubscribe, e-mail:
For additional commands, email:

View raw message