cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Robin Green" <gree...@hotmail.com>
Subject Re: AW: [C1] Fop 0.15 support
Date Sat, 02 Dec 2000 18:50:55 GMT
"Eduard Ralph" <ralph@mecmedia.de> wrote:
>I've had problems compiling Cocoon fresh from the CVS: the file
>FO2PDFFormatter.java is the file concerned.

As I wrote earlier in this thread, and in changes.xml,

****************** BIG FLASHING RED LIGHTS **************************
** YOU NOW NEED FOP > 0.13 TO BUILD COCOON, but it will still run  **
** as before with older versions.                                  **
*********************************************************************



_____________________________________________________________________________________
Get more from the Web.  FREE MSN Explorer download : http://explorer.msn.com


Mime
View raw message