cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Donald Ball <ba...@webslingerZ.com>
Subject Re: Fwd: Re: xsp with sql worked in cocoon1.7.4 but not in 1.8 anymore ?!
Date Thu, 09 Nov 2000 19:31:01 GMT
On Tue, 7 Nov 2000, Robin Green wrote:

> Are you still maintaining the sql taglib, Donald?

yes, but i completely missed this thread somehow. i'll ask the original
poster to repost it on cocoon-users.

- donald


Mime
View raw message