cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Gwenael Treguier <>
Subject Re.: Testers wanted for Cocoon 1.8-dev
Date Mon, 18 Sep 2000 10:19:44 GMT
Hi robin,
I have already installed Cocoon 1.8-dev.
I have encountered few problems.
I will try this night to make reports and docs...
I am using Cocoon on Linux Mandrake 7.1, jdk1.2.2, j2sdk1.2.1 + postgresql? + openldap2.0.1.
I have used only the last xerces version.
Pleased to help you.

Internet et mail gratuit AltaVista

View raw message