cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Brian May <...@snoopy.apana.org.au>
Subject Re: [Cocoon Devel]Can't get CVS version to work
Date Mon, 31 Jul 2000 06:35:37 GMT
>>>>> "Brian" == Brian May <bam@snoopy.apana.org.au> writes:

    Brian> Hello, when ever I try to get the latest CVS version of
    Brian> cocoon (the one
    >> From 1st July works fine), I always get this error:

Oops, sorry, I should have said that i use Cocoon2 somewhere here...

Anyway the rest still applies.
-- 
Brian May <bam@snoopy.apana.org.au>

Mime
View raw message