cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From John Morrison <john.morri...@experian.com>
Subject cvs version - problem compiling XSP
Date Tue, 21 Mar 2000 09:11:23 GMT
Hi all,

I (finally) got a machine to look past the fire wall and pull the cvs
repository xml-cocoon yesterday but when I run the build.bat file I get a
load of errors with the XSP library.  I believe that it's to do with using the
Servlet2.2 classes but I don't know what.

I'm using win NT4 sp 6a, Apache 1.3.12, latest JServ etc any ideas
people?

Thanks,

John.

Mime
View raw message