cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Doug Serres" <dser...@kingston.hummingbird.com>
Subject Re: Cocoon 1.5 distribution and Tomcat
Date Tue, 11 Jan 2000 15:19:54 GMT
Thank - you.

Perhaps it should be in the FAQ or installation instructions (as a note) then.

-- Doug

Tim Fleming wrote:

> This comes up about ever other week.
>
> You need to compile the latest Cocoon and Tomcat from CVS.  Cocoon
> 1.5 will not work with Tomcat 3.0.
>


Mime
View raw message