cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Kevin Sonney <ke...@webslingerZ.com>
Subject Re: Different problem compiling 1.6-dev
Date Thu, 09 Dec 1999 21:59:01 GMT
On Thu, 9 Dec 1999, Donald Ball wrote:
> I (and others) can compile the latest CVS no problem, just not with 'ant'.
> oh, my poor tired fingers.

Then what's the magic combination? <grin> I've been diging high and low to
get the latest and greatest of everything, but it would be nice if there
were a "required files" document...or better notes than "get Xerces, Xalan
and FOP, and all their required stuff and it'll work".

(Which, BTW, I've done and still can't get a clean compile with AND or
command line - Blackdown JDK 117_v3 or 1.2.2RC3)

-- 
- Kevin Sonney
  kevin@webslingerZ.com




Mime
View raw message