cloudstack-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Rafael Weingärtner <rafaelweingart...@gmail.com>
Subject Re: Need help for first time user
Date Fri, 15 Dec 2017 09:31:49 GMT
What is your doubt when preparing XenServer hosts to add them in ACS?

On Fri, Dec 15, 2017 at 7:30 AM, soundar rajan <bsoundarajan@gmail.com>
wrote:

> Thanks for the quick response. Do cloudstack 4.9 support xenserver 7
>
> and do i need to configure xenserver network apart from default
> installation steps?
>
>
>
> On Fri, Dec 15, 2017 at 2:50 PM, Ron Wheeler <rwheeler@artifact-software.
> com
> > wrote:
>
> > From discussion here, it appears that 4.10 is not yet ready for
> production
> > use.
> > You might want to use 4.9.
> >
> >
> >
> > On 15/12/2017 3:58 AM, soundar rajan wrote:
> >
> >> Hi Guys,
> >>
> >> Please find my requirement below
> >>
> >> I have successfully installed cloudstack 4.10 and trying to configure
> >> xenserver first host in the cloudstack management console
> >>
> >> I need your help for configuring the xenserver version 7 to cloudstack
> >> 4.10
> >>
> >> My xenhost server has only one nic and which is the main server and i am
> >> going to add other xenhost server in this pool later.
> >>
> >> The document is not clear as per my understanding.
> >>
> >> Please help!!
> >>
> >>
> > --
> > Ron Wheeler
> > President
> > Artifact Software Inc
> > email: rwheeler@artifact-software.com
> > skype: ronaldmwheeler
> > phone: 866-970-2435, ext 102
> >
> >
>



-- 
Rafael Weingärtner

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message