cloudstack-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Marty Godsey <ma...@gonsource.com>
Subject RE: VMware 6.0 or 6.5
Date Fri, 27 Oct 2017 23:33:03 GMT
No, I am just now getting ready to add my VMware cluster to my zone and wanted to know if anyone
had any bad experiences.

Regards,
Marty Godsey
Principal Engineer
nSource Solutions, LLC

-----Original Message-----
From: Rafael Weingärtner [mailto:rafael@autonomiccs.com.br] 
Sent: Friday, October 27, 2017 7:20 PM
To: users@cloudstack.apache.org
Subject: Re: VMware 6.0 or 6.5

I have not seen any. Have you experienced something out of the ordinary?


On 10/27/2017 9:19 PM, Marty Godsey wrote:
> Has anyone seen issues when using in the same zone as XenServer? Different clusters of
course..
>
> Regards,
> Marty Godsey
> Principal Engineer
> nSource Solutions, LLC
>
> -----Original Message-----
> From: Dag Sonstebo [mailto:Dag.Sonstebo@shapeblue.com]
> Sent: Friday, October 27, 2017 11:23 AM
> To: users@cloudstack.apache.org
> Subject: Re: VMware 6.0 or 6.5
>
> Hi Marty,
>
> We use vSphere 6.5 with ACS4.9.3, works a treat, no issues.
>
> Regards,
> Dag Sonstebo
> Cloud Architect
> ShapeBlue
>
> On 27/10/2017, 15:36, "Marty Godsey" <marty@gonsource.com> wrote:
>
>      Hello everyone,
>      
>      What has the experience been with ACS an VMware? I have used XenServer primarily
with a spackling of KVM but never VMware. I am quite versed with VMware, just not with ACS.
>      
>      Thoughts, experiences, warnings?
>      
>      Regards,
>      Marty Godsey
>      Principal Engineer
>      nSource Solutions, LLC
>      
>      
>
>
> Dag.Sonstebo@shapeblue.com
> www.shapeblue.com
> 53 Chandos Place, Covent Garden, London  WC2N 4HSUK @shapeblue
>    
>   
>

-- 
Rafael Weingärtner

Mime
View raw message