cloudstack-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Paul Angus <paul.an...@shapeblue.com>
Subject RE: Support for vSphere 9
Date Tue, 17 Jan 2017 07:27:24 GMT
Hi Sebastián

vSphere 6 and 6.5 will be 'officially' supported in 4.10, it is also supported in the 4.9
LTS branch from 4.9.2 onwards.



Paul Angus

paul.angus@shapeblue.com 
www.shapeblue.com
53 Chandos Place, Covent Garden, London  WC2N 4HSUK
@shapeblue
  
 


-----Original Message-----
From: Sebastian Gomez [mailto:tiochan@gmail.com] 
Sent: 17 January 2017 06:48
To: users@cloudstack.apache.org
Subject: Re: Support for vSphere 9

Oh my god! I'm still sleeping..

Big mistake: I wanted to say *vSphere 6*.


Sorry!



Atentamente,
Sebastián Gómez

On Tue, Jan 17, 2017 at 7:43 AM, Andrew Kirch <trelane@trelane.net> wrote:

> Unless I'm mistaken, the current version of vSphere is 6.5.  ESXi is 
> also 6.5.  Would you please clarify what you're trying to accomplish?
>
> Thanks!
>
> Andrew
>
> On Tue, Jan 17, 2017 at 1:15 AM, Sebastian Gomez <tiochan@gmail.com>
> wrote:
>
> > Hi all!
> >
> > I have been looking for any reference into the ACS documentation, 
> > news, etc. about the support for vSphere 9, but I have not found anything.
> >
> > I am sure that this question has been made here before, so excuse me 
> > in advance for ask again:
> >
> >
> > Is there any official plan for Cloudstack to support vSphere 9?
> >
> >
> > Thanks in advance.
> >
> >
> >
> >
> >
> > Best regards,
> > Sebastian.
> >
>
Mime
View raw message