cloudstack-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Ryota, Maruko" <maruko.n...@gmail.com>
Subject RE: rhel6.4 no supported
Date Sun, 04 Dec 2016 23:56:42 GMT
dear Paul
thunks a lot!! i will  construct.

On 2016年12月5日 5:47:25 JST, Paul Angus <paul.angus@shapeblue.com> wrote:
>Hi Ryota,
>
>We recently tested ACS 4.9 against CentOS6.4
>It worked fine. As I recall you may need to install the Java 7 JDK.
>
>
>Kind regards,
>
>Paul Angus
>
>paul.angus@shapeblue.com 
>www.shapeblue.com
>53 Chandos Place, Covent Garden, London  WC2N 4HSUK
>@shapeblue
>  
> 
>
>
>-----Original Message-----
>From: Ryota, Maruko [mailto:maruko.noix@gmail.com] 
>Sent: 04 December 2016 08:56
>To: users@cloudstack.apache.org
>Subject: rhel6.4 no supported
>
>hello.
>i constructed acs on rhel 6.4. 
>but no supported it in the acs manuals. are there some wrong?


Mime
View raw message